Wichtiges Sicherheitsupdate

Mit der Version 5.2.9 wurde eine kritische Sicherheitslücke geschlossen,die unter bestimmten Voraussetzungen es möglich machte, einen unautorisierten Fremdcode auszuführen. Näheres zur besagten Sicherheitslücke wurde nicht veröffentlicht.
Alle Shopware Versionen ab 4.0.0 bis einschließlich 5.2.8 sind betroffen.wir empfehlen Ihnen dringend das Sicherheitsupdate in Ihrem Shopware Shop einzuspielen.

Gerne können wir auch dieses Update für Sie einspielen. Dazu können Sie uns jederzeit anrufen oder über das Kontaktformular kontaktieren

Tags: Shopware